© 2018 Blog dos Decos All Rights Reserved. Tecnologia do Blogger.
TELE CS
RAFAEL ASSISTÊNCIA TÉCNICA
cs sat brasil
accosta cs
CS DIGITAU
TELE CS



Tutorial: Como Configurar o Azamerica S1005

COMO CONFIGURAR O AZAMERICA S1005

Como Atualizar, Fazer Busca de Canais e Ativar o Menu Secreto:

todas as atualizações azamerica → AQUI

1- VÁ ATÉ MENU, SELECIONA PORTUGUÊS E APERTE OK
Tutorial: Como Configurar o Azamerica S1005

2- JÁ COM O PENDRIVE CONECTADO NO USB DO S1005, VÁ EM MENU, EXPANSÃO E APERTE OK
Tutorial: Como Configurar o Azamerica S1005

SELECIONE USB E APERTE OK

3- PROCURE A FIRMWARE (atualização, dump etc...) NA LISTA E SELECIONE-A EM SEGUIDA APERTE OK

ABRIRA ESSA  JANELA MUDA PARA SIM E APERTA OK

A ATUALIZAÇÃO IRÁ INCIAR, AGUARDE O PROCESSO ACABAR...
(o deco reiniciara durante o processo)
PRONTO O S1005 JÁ ESTÁ ATUALIZADO, AGORA VAMOS FAZER A BUSCA DE CANAIS

1- VÁ ATÉ MENU, INSTALAÇÃO E APERTE OK

DIGITE A SENHA 0000

2- SELECIONA O SATÉLITE QUE SUA ANTENA ESTÁ APONTADA A APERTE OK
SINTONIZADOR 1 SE TIVER CHAVE DISEQC SELECIONA O PORTO DAS ANTENAS,

PRESSIONE PRA BAIXA ATÉ AS OPÇÕES DA IMAGEM ABAIXO APARECER

SELECIONE "Iniciar Busca" E APERTE OK
BUSCA DE REDE MUDA PARA NÃO E APERTA OK NOVAMENTE, A BUSCA DE CANAIS SE INICIARÁ, QUANDO TERMINAR SAIA DANDO EXIT ATÉ CHEGAR NA LISTA DE CANAIS (até sair do menu normal)

3- AGORA VAMOS ATIVAR O MENU SECRETO QUE É O MESMO DO S1001:
F1 + 111 E SELECIONE O MODO QUE VOCÊ USA, SENDO ELES: 
SDS (sks) USO DE DUAS ANTENAS E/OU UMA ANTENA + LNB DUPLO
IKS 1 ANTENA + INTERNET

SELECIONE APERTE OK E CURTA AS FLORES

281 comentários:

  1. meu e-mail é filteen@hotmail.com. Meu aparelho esta travando, pensei em testar pelo wifi mas nao consigo ativei tudo certo, mas nao vai

    ResponderExcluir
    Respostas
    1. Ola meus amigos instalei antena de 60 cm com lnb duplo porem só vou usar 1 saída por enquanto, iinstalei o azamerica S1005 WiFi e não consigo apontar para o Star onde c2, o WiFi já está OK mas na busca de canais marca força 89% e qualidade 0,0% sendo que aqui onde eu moro é 53,1º de inclinação e 313,8º e lnb de 41,6º eu não sei onde errei, antes de configurar mostrava um sinal de força 88% e qualidade ocilava de o, 16 ate 56% depois de configurado travou. Em 89% por 0,0%
      Desde já agradeço a vossa atenção.

      Excluir
    2. Olá Paulo, conseguiu arrumar? Comigo acontecei a mesma coisa!

      Excluir
    3. Amigo, para fazer o apontamento da antena, vc tem que chamar um técnico ou possuir o equipamento apropriado para tal.

      Excluir
  2. ola este aparelho recebe as keys via maezona????

    ResponderExcluir
  3. Agora com função DLNA conexão com smartphones e tablets

    ResponderExcluir
  4. fiz todo o processo e aparece a msg de canal codificado !
    nao sei o que fazer

    ResponderExcluir
    Respostas
    1. Você ativou o menu secreto? Ele está com a ultima atualização?

      Excluir
    2. Como assim Lucas o meu abre o canal beleza mas ai depois de alguns minutos aparece canal codificado voce sabe como resolver ????

      Excluir
  5. nao sei o que fiz, nao aceita a senha padrao 0000 vc pode me ajudar

    ResponderExcluir
  6. Já uso sky no meu apto, e a antena é do prédio. Dá para instalar com essa antena? Tenho banda larga e wi fi.

    ResponderExcluir
    Respostas
    1. Sim amigo, basta configurar IKS no seu aparelho, conectar a antena nele e ser feliz ;)

      Excluir
    2. No meu caso quando uso o cabo sky no predio não abrem varios canais, quando ligo ele em outro local abrem todos. Alguma solução para isso?

      Excluir
  7. como configurar o iks nesse caso tb tenho sky liguei o aparelho nela e nada tentei o menu secreto e não tem a opção iks

    ResponderExcluir
    Respostas
    1. O IKS seria ativar a rede sem fio no caso S-1005

      Excluir
  8. Tenho uma antena da Oi TV, posso usar? Qual o satélite que devo usar no caso?

    ResponderExcluir
  9. Ola, meu recepetor ta travando tanto nas antenas quanto na internete, ja fiz de tudo mas ta tarvando alguem pode me passar um lugar seguro para eu baixar a aultima atualizaçao dele S1005

    ResponderExcluir
  10. estou com esse problema também...obrigado

    ResponderExcluir
  11. meu azamerica s1005 travou a senha de segurança não aceita a senha 0000 e nem a última senha que eu estava usando. como devo proceder?

    ResponderExcluir
    Respostas
    1. valeu cara salvou minha vida muito obrigado valew.........

      Excluir
    2. como vc procedeu para recuperar a senha amigo? to com o mesmo problema!!

      Excluir
    3. tente colocar essa senha (9876) espero que funciona boa sorte abraço

      Excluir
  12. Tente usar essa senha (9876)

    ResponderExcluir
    Respostas
    1. a senha 9876 funciona perfeitamente, eu tambem estava com problema valeu pela postagem

      Excluir
    2. Nossa sauvei meu aparelho com a senha 9876, nao tava dando a senha 0000, muitissimo obrigado amigo... so faltava essa p resolver...

      Excluir
    3. A senha 9876 resolveu o meu problema, vlw

      Excluir
  13. Boa noite, configurei meu AZ-America S-1005 normalmente, pega uma grande maioria de canais, mas não está pegando canais como: Megapix, Space, alguns PFC'S, Combate.

    ResponderExcluir
  14. Este comentário foi removido pelo autor.

    ResponderExcluir
  15. boa noite meu azamerica s1005 nao to conseguindo abir o menu secreto ja tentei a tecla F1+111 e nao abre consegui configurar o satele star onec2 no tuner 1 mais nao consigo sintonizar o hispasate on tuner 2 ele nao aparece com qualidade mais a antena esta na posiçao certa porque quanto eu coloco ele no turner 1 ela mosta sinal de qualidade o que pode ser isso e normal ou ela tambem tem que mostrar sinal de qualidade os canais aparecem todos com o simbolo de $ menos o da record se alguem puder me ajudar agradeço

    ResponderExcluir
    Respostas
    1. Azamerica s1005 não necessita configurar o Hispasat no Tuner 2, quanto ao menu secreto você não deve ficar segurando o botão F1 (você tem que apertar F1 soltar e depois apertar 3 vezes no número 1), se mesmo assim não funcionar reset o deco e atualize de novo!

      Excluir
    2. a tecla é info não f1

      Excluir
  16. meu aparelho trava seguido ta com 2 antenas e ligada no wifi o que posso fazer ? alguem pode me ajudar

    ResponderExcluir
  17. Este comentário foi removido pelo autor.

    ResponderExcluir
  18. gostaria de saber como colocar senha somente nos canais adultos

    Atenciosamente,
    Jose charles

    ResponderExcluir
    Respostas
    1. Digite "menu", vai em "canais de tv", selecione o canal a ser bloqueado, movimente a seta para direita até aparecer "bloquear", vai pedir uma senha, coloque a senha e tecle "ok", pronto o canal está bloqueado.

      Excluir
  19. vcs sao o maximo, valeu.

    ResponderExcluir
  20. Olá, o s1005 pode ser ligado sks e iks ao mesmo tempo? Ele alterna automaticamente.?

    ResponderExcluir
  21. pode ser ligado nos dois modos o meu por exemplo se cai o sinal da antena fica ligado só no wifi show de bola ...

    ResponderExcluir
  22. O meu Azamerica S1005 depois da atualização v1.09.11027 ficou com menu só em alemão, e agora?

    ResponderExcluir
  23. Olá... baixei a atualização, dei procura nos canais, e estão todos funcionando... o problema é que não aparece o nome do canal na tela... se eu der um localizar, não localiza nada, pois não tem nome... como posso resolver isso?

    ResponderExcluir
  24. Alguém ...tem um azamerica s1005 que roda os canais hd da céu...o meu não roda instalei para um amigo um boxat hd100 e roda canais hd da ceu se alguém sabe como eu faço pra meu s1005 rodar HD da céu eu agradeço a dica ...reticlici@hotmail.com ia me esquecendo uso iks tanto s1005 como boxat

    ResponderExcluir
    Respostas
    1. fera tem como vc informar passo a passo como vc fez p/ pegar os canais no IKS , ja tentei de tudo qe vi na internet e os canais nao fica amarelo e eu so consegui pegar o audio de alguns canais

      Excluir
  25. Alguém pode me ajudar a rodar o céu HD no meu azamerica s1005 rodo via iks Internet, a escuro pega legal os canais HD jq a céu não pega HD ...colequei nas mesmas antenas um boxat HD 100 ele rodou a ceu HD e escuro HD bem lizinho via iks Internet, fiquei Bravo ele e mais barato que o s1005 e roda a céu HD.

    ResponderExcluir
    Respostas
    1. Nenhum deco pirata abre "CEU" HD, até agora.

      Excluir
    2. Lucas eu atualizei um boxat HD 100 e abriu a céu ta com 5 dias.

      Excluir
  26. MEU S1005, ESTA ATUALIZADO MAS NAO ENTRA NA CONFIGURAÇÃO OU INSTALAÇÃO DO SETUP. EU SELECIONO O MENU, APERTO OK DO RECEPTOR MAIS NAO ENTRA, DE JEITO NENHUM.

    OQUE EU POSSO FAZER?

    ABRAÇO DO ADRIANO

    ResponderExcluir
  27. meu azamerica s1005 toda hora cai os canais HD principalmente a noite alguém sabe dizeres isso e ta acontecendo com todos os s1005

    ResponderExcluir
    Respostas
    1. e ae cara, descobriu o porque da queda constante de sinal ??? O meu também está assim cara, impossível de assistir e também só está buscando se não me engano cerca de 400 canais do 61w sendo que o certo se não me engano é 680~700, se puder ajudar, desde já agradeço :D

      Excluir
  28. reticlici o meu tbm está caindo os canais hd da canal codificado

    ResponderExcluir
    Respostas
    1. Davi o cara que trouxe pra mim do Uruguai trouxe um boxat HD 100 eu preferi o s1005 me arrependo eu instalei na minha casa o boxat dele pois ele não sabe e ficou massa ....rida até os HD da céu e o meu s1005 e com a imagem muito melhor ...se vc descobrir como para de cair os HD ta claro publica e o boxat e muito mais barato..vc sabe dizer se pega o HD da oitv

      Excluir
    2. kkk Boxat rodando os HDs da Ceu??? ta de brincadeira né.

      Excluir
    3. E serio Brother eu até filmei o boxat rodando a céu....nao tenho pra mentir não sou vendedor de deco

      Excluir
  29. o meu tava show ate esses dias pois agora começou a travar .. meu amigo tem outro aparelho e esta com o mesmo problema .. se eu souber alguma coisa publico ai

    ResponderExcluir
  30. MEU S1005 NÃO ACEITA A SENHA 0000, COMO EU FAÇO PRA DESBLOQUEAR?

    ResponderExcluir
  31. MEU S1005 BLOQUEOU A SENHA 0000. COMO FAÇO PARA DESBLOQUEAR?

    ResponderExcluir
    Respostas
    1. Tenta a 9876 como o amigo Luciano Correa falou, algumas atualizações do s1001 e s1005 vem com senha alternada mesmo.

      Excluir
  32. OSMAR, TENTA A 9876, EU ESTAVA COM O MESMO PROBLEMA E DEU CERTO.

    ResponderExcluir
  33. quando uso o SKS E IKS no S1005 ao mesmo tempo se cair um o outro assume? estou usando IKS mas quando entro no menu secreto e ativo o modo sds e depois tiro o cabo das chaves ele não codificou os canais, detalhe meu wifi fica ligado também

    ResponderExcluir
  34. alguem aqui que ja tem o azamerica 1005 funcionando poderia me ajudar ? instalamos tudo bonitinho 2 antenas mas ao ligar o aparelho a força fica em 94% mas a qualidade nao sai do 0%....alguem sabe o que pode ser ?
    e se as antenas estiverem apontadas errada daria esse problema ou pelo menos daria sinal e ficaria oscilando com % baixa ?

    ResponderExcluir
    Respostas
    1. Pode ser apontamento errado, também verifique se está usando a TP certa.

      Excluir
    2. No hispasat coloca na tp 11972 que resolve

      Excluir
  35. fiz as configurações conforme no sitie, também fiz o recovery e só esta aparecendo informação sem canal
    obs: tenho antena sky, quero usa-la junto com internet, como faço para funcionar?

    ResponderExcluir
    Respostas
    1. Amigo você tem que fazer uma busca cega, se sua antena está apontada para a SKY faça uma busca no Intelsat 11, se está apontada para a Claro faça uma busca no Star One C2.

      Excluir
  36. USB esta conectado ao aparelho, mas nao reconhece, aparece na tela que esta sem o disco ! Alguem pode me ajudar a me informar pq isso ta acontecendo?(sendo que o pen drive esta colocado)

    ResponderExcluir
  37. Fiz um busca cega com s1005 no intelsat 11 .. porem nal abriu os canais HD... ker dizer q a melhor grade de canais eh o do C2 ???

    ResponderExcluir
  38. Não estou conseguindo abrir os canais no modo sks. No tuner 1 coloquei para o C2 70w no tuner 2 cloquei para o AMAZONAS 48w. Todos os dois estão dando qualidade acima de 72%.
    Fiz a busca no C2 sem o conectar a antena do AMAZONAS 48W, achei os canais conectei a antena do AMAZONAS 48W apertei H111 ativei SDS e esta dando canal codificado ainda.

    Por favor mim ajudem

    ResponderExcluir
    Respostas
    1. Quando você ativou SDS você escolheu Hispasat 30w ou Amazonas 61w ? Verifique se fez a escolha correta.

      Excluir
    2. o meu esta acontecendo a mesma coisa mas com o hispasat

      Excluir
  39. Fiz uma busca cega no meu 1005 e apaguei todos os canais. Como faço pra ativa-los novamente?

    ResponderExcluir
  40. Na hora da busca cega, apaguei as tp e sumiu tudo. Como recolocar os canais?

    ResponderExcluir
  41. Instalei no satélite intelsat 11 + internet e os canais todos codificado ajuda aí Lucas. Só tirei o deco da sky e instalei o s1005

    ResponderExcluir
    Respostas
    1. sim Lucas ativei o menu secreto mesmo assim o sinal fica codificado

      Excluir
    2. Este comentário foi removido pelo autor.

      Excluir
    3. sim Lucas ativei o menu secreto mesmo assim o sinal ainda codificado

      Excluir
  42. olá...meu azamerica s1005 travou...qdo fui colocar a nova atualização ele reiniciou e apareceu a mensagem ....SW IS WRONG, PLEASE DOWNLOAD AGAIN,23 .....não sei oq fazer..alguem sabe????

    ResponderExcluir
  43. Tem como fazer com pendrive o recovery, eu comprei ele ontem e coloquei hoje, fui atualizar deu a mensagem ( SW IS WRONG, PLEASE DOWNLOAD AGAIN,23 ) porem nao tenho aquele cabo serial...

    ResponderExcluir
  44. Acontece o seguinte, não fui eu que instalei o s1005, pois até agora não sabia, então o cara veio, fez tudo bunitinho e tal, quando ele tava montando as antes e tal até vi aquele "pendrive", mas agora não acho(o desgraçado deve ter levado) e a internet não ta configurada, pois tentei conectar direto com o receptor pelo cabo da LAN, mas não está configurado, e agora não estou muito seguro em dar o comando do "Menu Secreto" pois como estou sem o "pendrive" posso desconfigurar e ter que chamar o cara lá, pois não posso simplesmente refazer a instalação. Então a pergunta é a seguinte, vou conseguir configurar a internet sem o "pendrive"????

    ResponderExcluir
    Respostas
    1. O cara levou teu adaptador de wifi?! Kkkkk que pilantra. Mas não tem grilo não. Conecta o Cabo e vai no menu secreto e escolhe a opção Internet.

      Excluir
  45. Olá. Como faço um recovery do meu aparelho azamerica 1005. O danado travou após uma atualização e não consigo fazer mais nada.

    ResponderExcluir
  46. mensagem sw is wrong no azamerica 1005 como resolver ?

    ResponderExcluir
    Respostas
    1. Tenta por outra atualização no pen drive e refaz o processo.

      Excluir
  47. como faz o recovery ?
    esse aparelho só esta me dando dor de cabeça , hora funciona hora não funciona.

    ResponderExcluir
  48. Quando vou atualizar o meu s1005 aparece sem disco usb oq eu faço

    ResponderExcluir
  49. Lucas! Comprei S1005 em Rivera, estava funcionado bem, com aquele atualização de janeiro/14. Porem agora com essa de abril não está dando certo mais. Notei que nos dados do servidor não consta Pakage para o intelsat, mas tem para Claro, Oi, Hispasat e outros. Também não consigo ver os HDs, apenas o som.
    Tem alguma sugestão?

    ResponderExcluir
  50. Eu coloquei uma senha para canais adultos e agora não consigo acessar o menu instalação e configuração não aparece nada qndo aperto o ok oq eu faço. ?

    ResponderExcluir
  51. tenta usar a mesma senha que vc coloco nos canais adulto derepente vc trocou sem querer

    ResponderExcluir
  52. FIZ RECOVERY E MEU S1005 NÃO ENTRA MAIS NAS CONFIGURAÇÕES E NÃO CONSIGO CONECTAR INTERNET,ELE SÓ RECONHECE WIFI DO VIZINHO.ME AJUDEM POR FAVOR

    ResponderExcluir
  53. Bom dia a todos. Comprei um AZ America 1005 e ele está funcionando com duas antenas, mas não estou conseguindo ativar o wifi, alguem pode ajudr?

    ResponderExcluir
  54. Não consigo acessar o menu secreto F1 111, meu aparelho é novo, satélite starone só ta pegando 2 canis FTA, record e canal claro TV.

    ResponderExcluir
    Respostas
    1. Primeiro tem que atualizar pra depois utilizar o menu secreto.

      Excluir
    2. atualizei minha azamerica s1005 mas qdo vou acessar o menu secreto nao aparece a opcao IKS..o que estou fazendo de errado?

      Excluir
  55. Olá!! Baixei a atualização em .bin, porém quando coloco o pen drive nao aparece o arquivo quando insiro o pen drive, sabe me informar o pq??

    ResponderExcluir
    Respostas
    1. ****quando insiro o pen drive no RECEPTOR, não aparece o arquivo em .bin

      Excluir
  56. olá...meu azamerica s1005 travou...qdo fui colocar a nova atualização ele reiniciou e apareceu a mensagem ....SW IS WRONG, PLEASE DOWNLOAD AGAIN,23 .....não sei oq fazer..alguem sabe????

    ResponderExcluir
  57. Olha só amigo, pluga o seu pen drive no deco e aperta o botao USB no controle e atualiza de novo a att. OK, não precisa recovery não. Faz isso. Qualquer coisa margaos359@hotmail.com

    ResponderExcluir
  58. Pessoal o meu filho mexeu e agora só tem o som e não aparece a imagem. Alguém pode mim ajudar?

    ResponderExcluir
    Respostas
    1. Deve ter apertado na tecla mode, ou uma tecla próximo a tecla mode, pois tem um botão naquela região que muda a resolução da imagem. ;)

      Excluir
  59. o que fazer instalei atualizaoção fico força 89% e qualidade 00%

    ResponderExcluir
    Respostas
    1. Verifique se o LNB está em UNIVERSAL, e também verifique o TP que vocês está usando.

      Excluir
  60. ola gostaria de saber se posso usar este aparelho em sks com as duas antenas apontadas para o amazonas? obrigado. andrelopes59@hotmail.com

    ResponderExcluir
    Respostas
    1. Qualquer dúvida pergunte para um de nossos ADMs, através do XAT.

      Excluir
  61. meu aparelho azamerica s1005 não está reconhecendo a senha 0000, como faço pra readquirí-la? ou mudá-la?? alguém me ajuda por favor!! obrigado

    ResponderExcluir
  62. Ola pessoal comprei um s1005 e apontei para c2. A força e qualidade estao boas as so ta pegando 50 canais vcs sabem o que pode ser?

    ResponderExcluir
  63. Respostas
    1. aperte OK seta para esquerda Ok novamente e pronto

      Excluir
    2. A record não é um canal codificado,pega em qualquer aparelho...tem algum problema de apontamento ou configuração

      Excluir
  64. OLA O S1005 EM IKS E SKS FIZ A ESTALAÇAO EM SKS FIZ ATUALIZAÇAO SELECIONEI O ESTARONE C2 FIZ A BUSCA DOS CANAIS FOI NO MENU F1 111 SELECIONEI O AMAZONA 61 W E OS CANAIS NAO FICARAO AMARELO SO DA DECODIFICADO ESTALEI IKS FUI EM SPANSAO E ELE NAO ENTRA SO DA SEM INTERFASE DE RED ESTOU USANDO VIA PLUG E SO PEGA 2 CANAIS RECO E CLARO LEMBRANDO QUE A FORÇA ESTADANDO 88% E A QUALIDADE ESTA DANDO 65% NAO ESTA FUCIONANDO NO IKS E NEM SKS ALGUEM PODE MIM AJUDAR

    ResponderExcluir
    Respostas
    1. aperte OK seta para esquerda Ok novamente e pronto

      Excluir
  65. Galera meu Azamerica S1005 tava perfeito até ontem. Pegando todos os canais de boa. Ocorre que DO NADA ele simplesmente codificou todos os canais e nao funciona mais. Atualizei ele e nada. Uso 1 antena com LNB Duplo. Alguém saberia me ajudar?!

    ResponderExcluir
    Respostas
    1. Utiliza duas antena que acaba com este problema no tuner 1 coloque para o C2 70w no tuner 2 cloque para o AMAZONAS 61w

      Excluir
  66. Pessoal estava utilizando o satelite Star One C2 perfeitamente, mas de um momento para o outro o sinal caiu para ZERO e a força fica oscilando entre 75 e 98%. A antena está apontada corretamente. Já tentei atualizar o azamerica s1005 com diferentes versões, com a mesma que estava, enfim... mas nada deu certo! O que eu poderia fazer o que pode ser que aconteceu?

    ResponderExcluir
    Respostas
    1. Vc não mudou o TP sem querer nao? Vai na configuração
      e fica mudando de tp pra ver se a qualidade volta

      Excluir
  67. Boa noite!!!

    instalei a atualização do az -america 1005 e após a instalação aparecem todos os canais porém todos eles codificado o que faço?

    ResponderExcluir
  68. bom dia, meu s1005 parou o tuner 2 nao esta funcionando ja troquei os fios e o tuner nao da sinal nenhum oque eu faço alguem ja teve algo parecido ?

    ResponderExcluir
  69. ola este tutorial do AZAMERICA S1005se eu comprar este receptor com iks e ligar a minha antena hispasat consigo abrir os canais portugueses??e so seguir estes passos,preciso de duas entradas de antena??tou um pouco confuso,pode me explicar??

    ResponderExcluir
    Respostas
    1. Amigo, se você comprar esse receptor, você vai precisar de 2 antenas para abrir os canais (SKS), ou então você pode usar 1 antena e a sua internet (IKS).

      Excluir
    2. vc instala uma antena apontada para o wispa sat ,e usa internet ,pluga o cabo da sua antena na entrada 1 e faça a busca cega de canais .. e pronto vai abrir canais de Portugal ,síria,libano ,,,e por ai a fora ..... boa sorte qualquer duvidas posta ai...

      Excluir
  70. Olá turma estou com o seguinte problema utilizo 1005 no wifi mas os canais hd rravam minutos depois outro problema é que não sei configurar o hisspasat, alguém pode ajudar.

    ResponderExcluir
    Respostas
    1. Para configurar o Hispasat 30w como satélite de Keys pressione F1 + 111, SDS, e selecione Hispasat 30w.

      Excluir
  71. olá utilizo o 1005 e quando chega a noite os canais em hd ficam codificados o que faço?

    ResponderExcluir
  72. Meu aazAmérica1005 trava oq eu faço devo atualizar me passam por favor

    ResponderExcluir
  73. deletei o servidor padrão do meu 1005 estava mexendo sem saber e viu oq aconteceu vc pode me ajudar?

    ResponderExcluir
  74. também deletei o servidor padrão do meu 1005 estava mexendo sem saber e viu oq aconteceu vc pode me ajudar?

    ResponderExcluir
  75. Não consigo acessar o menu secreto f1 111. o que faço?

    ResponderExcluir
  76. Meu 1005 ta travado ,o decodificador só fica com os quatro números 0000 oq faco?

    ResponderExcluir
  77. MEU AZA S1005 NAO ENTRA NO MENU SECRETO, F1 111 PQ?
    NAO APARECE A OPÇAO SERVIDOR TBM. NAO CONSIGO CONFIGURAR.

    ResponderExcluir
  78. qual a senha para entrar no azamerica?

    ResponderExcluir
  79. Comprei um s1005, alguem poderia me ajudar com algum video que ensine instala lo com duas antenas

    ResponderExcluir
  80. uso o star one c2, porem no menu secreto F1-111 esta seleciona amazonas 61W, pq, queria entender??uso duas antenas

    ResponderExcluir
    Respostas
    1. Por que o F1 + 111 (Menu Secreto) serve para selecionar o satélite de Keys (Chaves), sendo assim não tem a opção Star One C2 porque o mesmo não transmite Keys, como você utiliza 2 antenas provavelmente uma delas está no Star One C2 e a outra deve estar no Amazonas ou Hispasat.

      Excluir
    2. atualizei minha azamerica s1005 mas qdo vou acessar o menu secreto nao aparece a opcao IKS..o que estou fazendo de errado?

      Excluir
  81. O meu receptor azamerica s 1005 não funciona a opção radio,elas estão la mais não fala, odos são assim ou só o meu?

    ResponderExcluir
  82. O meu receptor azamerica s 1005 não funciona a opção radio,elas estão la mais não fala, odos são assim ou só o meu?

    ResponderExcluir
  83. meu aparelho parou de funcionar alguns canais já fiz busca mas não resolveu, tem alguma coisa que eu possa fazer pra melhorar isso?

    ResponderExcluir
  84. meu aparelho parou de funcionar alguns canais já fiz busca mas não resolveu, tem alguma coisa que eu possa fazer pra melhorar isso?

    ResponderExcluir
  85. ja instalei o azamerica s1005 em uma antena da sky com Lnb duplo resetei o aparelho coloquei a atualização do seu blog coloquei star one c2 no tuner 1 acessei menu secreto coloquei spasat e os canais não desbloquearam da uma força ai rapazeada to fud........

    ResponderExcluir
  86. Bom dia pessoal,

    Tenho uma antena no tunner 1 pegando o sinal do Intelsat 11 (Sky) e uma antenas no tunner 2 pegando o sinal do Amazonas 61w. No IKS desbloqueia perfeitamente, mas quando ativo SDS no 61 não desbloqueia. Já tentei diversas TP´s mas nada. Só funciona IKS.

    Alguém tem alguma dica?

    Abraços a todos

    ResponderExcluir
    Respostas
    1. Amigo, não tenho certeza, mais acho que no AzAmerica o 61W só libera Keys Para 61W (lnb duplo, ou 2 antenas no mesmo satélite) e 70W, já que você está utilizando o IntelSat 11 40w, deve por a antena no HispaSat 30w.

      Obs: Não tenho certeza sobre o 61W liberar Keys para o IntelSat 11 nos decos AzAmerica.

      Excluir
  87. Respostas
    1. Pressione F1 solte e depois digite 111, se você ficar segurando F1 enquanto digita "111" não da certo.

      Excluir
  88. Boa noite amigo; tenho no meu apto o cabo da ceu; com o s1005 e c$ consigo liberar os canais ? abrem os hd tb? obrigado

    ResponderExcluir
  89. Amigos depois da ultima atualização de dezembro de 2014 meu azamerica s1005 no star one c2 na busca ele acha 150 canais mas abre 50 canais só o que eu faço?

    ResponderExcluir
  90. MEU AZAMERICA S1001 TRAVOU APOS UMA ATUALIZAÇÃO, MOSTRA A MENSAGEM QUE O DOWLOAD TEVE ERRO , MAS APÓS ISSO TRAVOU E NÃO CONSIGO FAZER MAIS NADA, ALGUEM TEM ALGUMA IDEIA

    ResponderExcluir
  91. amigo, meu receptor não está reconhecendo nem o pen driver nem a wifi.. o que eu faço?

    ResponderExcluir
    Respostas
    1. Amigo, faça recovery pelo cabo serial RS232, em seguida atualize com o FW de Junho de 2014 (Pois essa atualização não tem o Bug do WiFi e USB), depois atualize com a ultima versão disponível.

      Excluir
  92. amigos gostaria de saber se o azamerica s1005 funciona somente com uma antena da skay.
    como trabalho embarcado em um navio que possui skay eu posso levar o s1005 para o navio
    e ter como utilizalo sem problemas.

    ResponderExcluir
    Respostas
    1. Parece que sim,só nao abre os HD's...e tem que ter internet pra funcionar em iks

      Excluir
  93. Ola Quando eu Ligo o aparelho ta escrito na tv sem sinal sendo q eu coloquei no hdmi 1 e aparece no aparelho 0000 .

    ResponderExcluir
    Respostas
    1. Amigo, verifique se o cabo HDMI está funcionando perfeitamente, teste em outro deco se possível, verifique também se a opção HDMI foi selecionada na configuração de sua "TV".

      Excluir
  94. Já instalei alguns S1005 com uma antena apenas descendo 02 cabos funcionando desta forma com keys pelo 61w. De todos esses que instalei não tive nenhum problema. Mas o último que instalei fiz tudo exatamente, funcionou 02 dias e não funcionou mais, já fiz configuração de fábrica, nova busca, ativei o sds pelo 61w, apaguei o satélite 30w apaguei o satélite das keys 30w e deixei apenas o 61w e o 61w keys, coloquei as tps no satélite e até agora nada, só esta funcionando em iks. Será o que fiz de errado?

    ResponderExcluir
  95. apertei a configuração padrao e desconfigurei meu aparelho. depois disso fiz tudo exatamente como no tutorial, mas nao obtive sucesso. o que faço agora?

    ResponderExcluir
  96. boa tarde amigo, estalei o azamerica s1005 so que quando vou procurar o sinal ele ficar com a força 90 e qualidade 0 e quando desliga a antena ele fica com 75 de força e 0 dequalidade ? o que eu faço ?

    ResponderExcluir
    Respostas
    1. Tem que corrigir o apontamento da antena! ;)

      Excluir
  97. os canais do receptor s1005 az america estão parando de funcionar, o que eu faço?

    ResponderExcluir
  98. Amigos preciso de ajuda, meu az america s1005 so esta funcionando comc2 e iks sendo que antes era sks um no c2 e oitro no hispa , agora com o hispa fora do ar coloquei nomamazonas mais nao funcioma nem a pau oq faço? Lembrando em iks pego o sinal do vizinho e nem sempre ele paga a internet rsrsrs ajudem ai obgdo.

    ResponderExcluir
    Respostas
    1. É meu caso também. Uso o c2 e Amazonas mas só desbloquea os canais com o Wifi funcionando. Só meu Wifi trava muito e sempre que trava os canais bloqueiam. Vc resolveu seu problema?

      Excluir
  99. Amigos, tenho um az s1005 funcionando IKS, os satelites intelsat e star one c2 70w com força e qualidade otima, porém não consigo abrir canais no star one c2 somente no intelsat e gostaria de tentar com o satelite star one c2, alguém saberia me dizer porque os canais neste satelite somente ficam codificados?

    ResponderExcluir
    Respostas
    1. O cabo que vem da antena apontada para o c2 esta no tuner 1?

      Excluir
  100. atualizei minha azamerica s1005 mas qdo vou acessar o menu secreto nao aparece a opcao IKS..o que estou fazendo de errado?

    ResponderExcluir
    Respostas
    1. Não vai aparecer essa opção. Apenas escolha a opção internet!

      Excluir
  101. Instalei a azamerica s1005 no satélite da claro, sintonizei os canas, fiz tudo certinho, mas quando aperto f1 111 para ativar o menu secreto, não ativa! Já tentei f1 000 e não consigo.

    ResponderExcluir
  102. Boa tarde! Fiz a ultima atualização (28/02), porem os canais Primiere, Combat e outros não stão on.....uso a mesma antena com um tocombox LIFE e abre todos...Obrigado.

    ResponderExcluir
  103. Boa noite, meu s1005 estava funcionando normal no modo iks , quando configurei coloquei no servidor 40, agora saiu fora e só da canal codificado, alguem pode me ajudar??

    ResponderExcluir
  104. Galera, é o seguinte. Uso o C2 70w e o 61w. Ambos com força +/- 88% e qualidade +/- 60% e o Wifi também ligado. Mas só descodificar os canais se o Wifi estiver funcionando. Quando "desplugo" o Wifi do s1005 bloqueia tudo. O que sera?

    ResponderExcluir
  105. Bom dia meus brothers...!
    Se lg...
    Alguém sabe me dizer qual é a melhor TP para oh C2...???
    Abs e boa Páscoa...!!!!

    ResponderExcluir
  106. Pra q serve o pendrive? A atualização ta nele ou é um pendrive virgem? Me ajuda. Ta sem pegar vários canais principalmente de desenhos p meus filhos. Email dayane-souza1989@bol.com.br

    ResponderExcluir
    Respostas
    1. O pen drive é só pra por a atualização que vc baixa na net. Baixa na net, põe no pen drive, conecta ele no s1005 e faz o processo de atualização.

      Excluir
  107. Boa tarde, atualizei meu azabox s1005........agora so aparece canal claro e record..

    ResponderExcluir
  108. Boa Tarde! Depois que configurei meu s1005 hd para WiFi (iks) e tentei configura-lo para sks novamente, ele não abri nenhum canal codificado. Segui a risca o processo de atualização e configuração e mesmo assim, não consigo fazer que funcione em sks. Os únicos canais que se podem ver são: Canal claro e Record. Há algo que fiz ou dexei de fazer durante o processo para que os canais estejam codificados? Obrigado!

    ResponderExcluir
  109. Boa noite amigos, comprei asamerica 1005, no momento da instalação aparece bastante a palavra "unname" no menu de canais... Alguém sabe o q significa?

    ResponderExcluir
  110. Boa noite
    Desde ontem meu azamerica s1005 ta com alguns canais codificados,combate cartoon ja atualizei varias vezes e não resolveu Alguem consegue me ajudar
    Att
    giliardcalmon@hotmail.com

    ResponderExcluir
  111. Olá, boa noite.
    Comprei um Azamerica s1005 nessa semana, está abrindo os canais de vídeo sem problemas porém os canais de rádio aparecem mas não sai som, já reparei que tem uns 3 canais de vídeo que não abrem e as letras dos nomes são brancas, enquanto as dos que abrem são amarelas. As letras dos canais de rádio também são brancas. Falei com a pessoa que me vendeu o aparelho e com o técnico que instalou, ele não soube me respondeu e quem me vendeu falou que as rádios só abrem pra quem usa 1 antena e internet e não funcionam com 2 antenas que é o meu caso. Essa informação procede? Aguardo resposta.

    ResponderExcluir
  112. Olá!!
    Essa semana chega um Az S1005 que comprei , tenho uma sky Livre aqui , posso usa-la para instalar o S1005 ? É possível sintonizar no mesmo satelite que é o Intelsat 11 ?
    Obrigado!!!

    ResponderExcluir
  113. rezados, após o apagão do fim de semana, meu receptor azamérica s1005, fica travando a todo momento, tenho duas antenas uma no satélite StarOne C2 e outra no amazonas, e a cada 10/15 minutos aparece canal codificado ou trava, isso incomoda bastante, como faço pra resolver esse problema? meu email, elitonern@gmail.com

    ResponderExcluir
  114. Este comentário foi removido pelo autor.

    ResponderExcluir
  115. Boa noite!
    Sou assinante da GVT e uso a antena do prédio, acabei de instalar um AZAMERICA , em uma outra antena separada da do prédio e está apontada para o sinal da claro.
    Quando coloco em um canal HD da Gvt e o mesmo canal no decodificador do azamerica à qualidade da imagem fica inferior da Gvt, isso é normal?
    Se eu usar a antena do prédio pode melhorar ?

    ResponderExcluir
  116. Oi, me AJUDEM POR FAVOR, COMPREI UM S1005 E Quando atualizo aparece um cone, que faço??

    ResponderExcluir
  117. Desde o dia 08/05 eu usava o iks normal, com a atualização de 28/02/2015. agora só aparece canal codificado. o servidor 40 tá ativo, assim como a wifi. alguem em mesmas condições ?

    ResponderExcluir
  118. Amigo, comprei azamerica s2005 , ja tenho sky eu consigo apenas desconectar o aparelho da sky e colocar o azamerica e usá-lo no iks sem mexer na antena?

    ResponderExcluir
  119. Amigo, comprei azamerica s2005 , ja tenho sky eu consigo apenas desconectar o aparelho da sky e colocar o azamerica e usá-lo no iks sem mexer na antena?

    ResponderExcluir
  120. Formatei atualizei, fui em f1111 e troquei Hispasat por Amazonas e vice versa, marquei e desmarquei SDS comprei um finder para afinar as antenas conectei a internet (apareceu a iptv e tudo mais só que as imagens da internet trava) e os satélites estão todos bloqueado$$ e agora??

    ResponderExcluir